1.186,49 €
Artikel-Nr.: 999206069
Hersteller-Nr.: JL679A#ABB
GTIN: 0190017348964
Auf Lager, Lieferzeit 1-2 Werktage
| Prozessor | |
|---|---|
| Typ | A9 |
| Installierte Anzahl | 1 |
| Hersteller | ARM |
| Taktfrequenz | 1,016 GHz |
| RAM | |
| Technologie | DDR3 SDRAM |
| Installierte Größe | 4 GB |
| Flash-Speicher | |
| Installierte Größe | 16 GB |
| Leistung | |
| Leistung | Latenzzeit (10 Gbps): 2.6 µs, Latenzzeit (10 Gbps): 2.6 µs, Latenz (1 Gbps): 2.3 µs, Latenz (1 Gbps): 2.3 µs |
| Kapazität | |
| Kapazität | MLD-Gruppen: 512, IPv4-Routen (Unicast): 512, MLD-Gruppen: 512, MAC ACL-Zugänge (Eingang): 256, IPv4-Routen (Unicast): 512, IPv4 ACL-Zugänge (Eingang): 256, MLD-Gruppen: 512, IPv6-Routen (Unicast): 512, IPv6-Routen (Unicast): 512 |
| Netzwerk | |
| Typ | Switch |
| Unterkategorie | Netzwerk-Hubs und Switches |
| Untertyp | 10 Gigabit Ethernet |
| Formfaktor | An Rack montierbar |
| Kaskadierbar | Stapelbar |
| Anz. Anschlüsse | 16 |
| Routing Protocol | IGMPv2, IGMPv2 |
| Größe der MAC-Adresstabelle | 8.192 Einträge |
| Leicht zu verwalten | Yes |
| Power Over Ethernet (PoE) | PoE+ |
| PoE-Budget | 139 W |
| Leistungsmerkmale | LACP-Support, IPv6-Unterstützung, Network Access Control (NAC), Flusskontrolle, Network Access Control (NAC), Flusskontrolle, IPv6-Adressierung, Energy Efficient Ethernet, Rapid Reconfiguration of Spanning Tree (RSTP), User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), Ohne Lüfter, Rapid Reconfiguration of Spanning Tree (RSTP), Flusskontrolle, Energy Efficient Ethernet, IPv6-Adressierung, Rapid Reconfiguration of Spanning Tree (RSTP), IPv6-Unterstützung, Network Access Control (NAC), DNS-Klient, IPv6-Adressierung, Network Access Control (NAC), IPv6-Unterstützung, Energy Efficient Ethernet, IPv6-Adressierung, Rapid Reconfiguration of Spanning Tree (RSTP), Rapid Reconfiguration of Spanning Tree (RSTP), Flusskontrolle |
| Produktzertifizierungen | IEEE 802.3, IEEE 802.3, IEEE 802.1w, IEEE 802.1s, IEEE 802.3, IEEE 802.3, IEEE 802.1s, IEEE 802.1D, IEEE 802.1s, IEEE 802.1D, IEEE 802.1w |
| Ports | |
| Menge | 12 |
| Typ | 10/100/1000 (PoE+) |
| Ports (zweite) | |
| Menge | 2 |
| Typ | 1 Gigabit / 10 Gigabit SFP+ |
| Ports (dritte) | |
| Menge | 2 |
| Typ | 1000Base-T |
| Bereitgestellte Schnittstelle | |
| Schnittstellen | 1 x USB-C Konsole, 2 x 1/10Gbit LAN SFP+, 1 x USB-C Konsole, 12 x 10/100/1000 Base-T RJ-45, 2 x Gigabit LAN |
| Stromversorgungsgerät | |
| Typ | Internes Netzteil |
| Gestellte Leistung | 165 watt |
| Ausgangsstromstärke | 0,9 A |
| Nötige Frequenz | 50/60 Hz |
| Leistungsaufnahme im Betrieb | 16 watt |
| Verschiedenes | |
| Farbkategorie | Schwarz |
| Höhe (Rack-Einheiten) | 1 |
| Verschlüsselungsalgorithmus | SSL |
| Authentifizierungsmethode | Secure Shell (SSH), Secure Shell (SSH), TACACS+, Secure Shell v.2 (SSH2) |
| Kennzeichnung | EN 61000-3-2, EN 60825, RFC2460, RFC2925, RFC2925, IEC 61000-3-2, RFC2925, RFC1591, RFC792, RFC2925, RFC2925, RFC2460, RFC1591, RFC2925, EN 60825, RFC1591, RFC2460, RFC792, RFC1591, RFC2460, RFC2460, RFC2925, RFC792, RFC2925, UL 60950-1 Second Edition, RFC2925, UL 60950-1 Second Edition, RFC2925, EN 61000-3-2, RFC2925, RFC2925 |
| Abmessungen und Gewicht | |
| Breite | 25,4 cm |
| Tiefe | 25,5 cm |
| Höhe | 4,39 cm |
| Gewicht | 2,78 kg |
| Service und Support | |
| Typ | Begrenzte lebenslange Garantie (in Deutschland gelten die gesetzlichen Gewährleistungsvorschriften) |
| Details zu Service & Support | |
| Service und Support | Begrenzte Garantie - Lebensdauer |
| Umgebungsbedingungen | |
| Min Betriebstemperatur | 0 °C |
| Max. Betriebstemperatur | 45 °C |
| Zulässige Luftfeuchtigkeit im Betrieb | 15 - 95% (nicht kondensierend) |
| Zulässige Luftfeuchtigkeit bei Lagerung | 15 - 90% (nicht kondensierend) |
Produktbeschreibung
HPE Aruba 6100 12G Class4 PoE Switch – Leistungsstarke Access Layer Lösung
Der HPE Aruba 6100 12G Class4 PoE Switch ist die ideale Wahl für Unternehmensfilialen, mittelständische Unternehmen und KMU-Netzwerke, die eine zuverlässige und skalierbare kabelgebundene Konnektivität benötigen. Mit seiner modernen Aruba ASIC-Architektur und dem fortschrittlichen AOS-CX-Betriebssystem bietet dieser managed Switch eine leistungsstarke, sichere und einfach zu verwaltende Netzwerkplattform für vielseitige IoT-, Mobil- und Cloud-Anwendungen.
Der Switch verfügt über 12 Gigabit-PoE+ Ports mit einem Gesamt-PoE-Budget von 139 Watt, um energiehungrige Endgeräte wie Überwachungskameras und Wireless Access Points effizient zu versorgen. Zusätzlich sorgen zwei 1G/10G SFP+ Uplinks und zwei 1000Base-T Ports für hohe Bandbreite und geringe Latenz, um Engpässe auf der Zugriffsebene zu vermeiden. Das lüfterlose Design und die kompakte 1U-Bauform machen den Switch ideal für den Einsatz in ruhigen Büroumgebungen oder beengten Rack-Situationen.
Technische Highlights
- 12 x 10/100/1000 Mbps PoE+ Ports mit 139 W Gesamt-PoE-Budget
- 2 x 1G/10G SFP+ Hochgeschwindigkeits-Uplinks
- 2 x 1000Base-T Ports für flexible Anbindung
- Aruba AOS-CX Betriebssystem für einfache Verwaltung und Automatisierung
- Layer-2 Features mit Unterstützung für statisches Routing und IPv6
- Lüfterloses Design, 1U Rackmount Formfaktor
- Hohe Sicherheit durch SSH, RADIUS, TACACS+ und ACL-Unterstützung
- Stackbar zur einfachen Skalierung und Redundanz
Häufig gestellte Fragen (FAQ)
Ist der HPE Aruba 6100 Switch für PoE-Geräte geeignet und wie viel Leistung steht zur Verfügung?
Ja, der Switch unterstützt PoE+ (IEEE 802.3at) mit einem Gesamtbudget von 139 Watt, was ausreichend ist, um mehrere Geräte wie IP-Telefone, WLAN Access Points oder Überwachungskameras gleichzeitig mit Strom zu versorgen.
Wie lässt sich der Switch in bestehende Netzwerke integrieren und verwalten?
Der Switch ist vollständig managed und unterstützt die Verwaltung über Aruba Central, eine intuitive Web-GUI sowie CLI. Zudem ermöglicht das Aruba AOS-CX Betriebssystem Automatisierung und einfache Konfigurationsänderungen, was den IT-Betrieb deutlich vereinfacht.
Welche Anschlussmöglichkeiten und Geschwindigkeiten bietet der HPE Aruba 6100?
Der Switch verfügt über 12 Gigabit Ethernet Ports mit PoE+, zwei 1G/10G SFP+ Uplinks für Hochgeschwindigkeitsverbindungen und zwei 1000Base-T Ports, die flexible und performante Netzwerkverbindungen ermöglichen.
- Aruba CX Access Layer Switches der Einstiegsklasse
Die HPE Aruba Networking CX 6100 Switch-Serie bietet Gigabit-Konnektivität mit Hochgeschwindigkeits-Uplinks und optionalem PoE, um zuverlässige und praktische kabelgebundene Konnektivität der Einstiegsklasse für Unternehmensfilialen und KMU-Netzwerke bereitzustellen.
Die Verwendung des Aruba AOS-CX-Betriebssystems auf HPE Aruba Networking CX-Switching-Plattformen und Bereitstellungsdomänen bietet eine einfachere und konsistentere Bedienererfahrung.
Vollständig verwaltete Switches der Enterprise-Klasse bieten Layer-2-Funktionen mit Unterstützung für statisches Routing, ACLs, stabile Servicequalität, Verkehrspriorisierung, sFlow- und IPv6-Unterstützung.
Bereitstellung der richtigen Größe mit einer Auswahl an 1U-Modellen mit 12, 24 und 48 Anschlüssen mit praktischen integrierten 1/10-GbE-Uplinks und bis zu 740 W PoE der Klasse 4.
Vereinfachtes Ownership, da weder Lizenzierung noch Abonnement für eine Switch-Software erforderlich sind. - Kraft und Leistung
Die HPE Aruba Networking CX 6100 Switch-Serie wurde mit Aruba ASICs entwickelt, die eine sehr geringe Latenz, eine erhöhte Paketpufferung und einen anpassungsfähigen Stromverbrauch bieten.
Liefern Sie Wireless Access Points und IoT-Geräte mit HPE Aruba Networking CX 6100 Modellen, die bis zu to740W IEEE 802.3at PoE der Klasse 4 für bis zu 30 W pro Anschluss über Ethernet unterstützen.
Vier integrierte Wirespeed 1/10-GbE-Uplinks beseitigen Engpässe auf der Zugriffsebene, auf der Benutzer und Geräte verbunden sind. - Vereinfachte Konfiguration und Verwaltung
Die HPE Aruba Networking CX 6100 Switch-Serie bietet Flexibilität bei der Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, Aruba NetEdit, einer benutzerfreundlichen Web-GUI oder einer CLI nach Industriestandard.
Aruba NetEdit bietet eine Automatisierung, die schnelle netzwerkweite Änderungen ermöglicht und die Einhaltung von Richtlinien nach Netzwerk-Updates verifiziert.
Verwaltung über eine zentrale Ansicht mit Aruba Central über das kabelgebundene LAN, das drahtlose LAN und das WAN.
Reduzieren Sie manuelle IT-Betriebsaufgaben bei der Erstbereitstellung oder laufenden Konfigurationsänderungen, um das Hinzufügen, Verschieben und Ändern mit farblosen Anschlüssen mithilfe lokaler Benutzerrollen und lokaler MAC-Authentifizierung (LMA) zu ermöglichen.
Softwaredefiniert, vorbereitet mit REST-APIs für eine fein abgestimmte Programmierbarkeit von Netzwerkaufgaben.
Hewlett-Packard GmbH Herrenberger Str. 140 71034 Böblingen www.hpe.com/de
Hinweise zur Produktvernetzung und Datennutzung:
https://www.hpe.com/de/de/legal/privacy.html
Repeater & Transceiver
Netzwerkzubehör
Netzwerkkabel
System- & Stromkabel
Anwendungen
Hubs & Switches