1.753,69 €
Artikel-Nr.: 999206067
Hersteller-Nr.: JL676A#ABB
GTIN: 0190017348247
Auf Lager, Lieferzeit 1-2 Werktage
| Gehäuse | |
|---|---|
| Luftstromrichtung | Luftstrom von Seite zu Seite |
| Prozessor | |
| Typ | A9 |
| Installierte Anzahl | 1 |
| Hersteller | ARM |
| Taktfrequenz | 1,016 GHz |
| RAM | |
| Technologie | DDR3 SDRAM |
| Installierte Größe | 4 GB |
| Flash-Speicher | |
| Installierte Größe | 16 GB |
| Leistung | |
| Leistung | Latenz (1 Gbps): 1.9 µs, Switching-Kapazität: 176 Gbps, Latenz (1 Gbps): 1.9 µs, Latenz (1 Gbps): 1.9 µs |
| Kapazität | |
| Kapazität | IPv4 ACL-Zugänge (Eingang): 256, Switched virtual interfaces (SVIs): 16, Switched virtual interfaces (SVIs): 16, Switched virtual interfaces (SVIs): 16, ARP-Einträge: 1024, IPv4 ACL-Zugänge (Eingang): 256, ARP-Einträge: 1024, IPv6-Routen (Unicast): 512, Switched virtual interfaces (SVIs): 16 |
| Netzwerk | |
| Typ | Switch |
| Unterkategorie | Netzwerk-Hubs und Switches |
| Untertyp | 10 Gigabit Ethernet |
| Formfaktor | An Rack montierbar |
| Kaskadierbar | Stapelbar |
| Anz. Anschlüsse | 52 |
| Routing Protocol | IGMPv3, IGMPv3 |
| Größe der MAC-Adresstabelle | 8.192 Einträge |
| Leicht zu verwalten | Yes |
| Leistungsmerkmale | Flusskontrolle, Flusskontrolle, Neighbor Discovery Protocol (NDP), Flusskontrolle, Flusskontrolle, Rapid Reconfiguration of Spanning Tree (RSTP), DNS-Klient, Flusskontrolle, Flusskontrolle, SNMP-Unterstützung, IPv6-Adressierung, SNMP-Unterstützung, Rapid Reconfiguration of Spanning Tree (RSTP), Flusskontrolle, Flusskontrolle, DNS-Klient, SNMP-Unterstützung, Rapid Reconfiguration of Spanning Tree (RSTP), IPv6-Adressierung, Flusskontrolle, IPv6-Adressierung, BOOTP-Unterstützung, IPv6-Adressierung, BOOTP-Unterstützung, Rapid Reconfiguration of Spanning Tree (RSTP), LLDP-MED, Flusskontrolle |
| Produktzertifizierungen | IEEE 802.3az, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1s, IEEE 802.3, IEEE 802.3x, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.3, IEEE 802.3ad (LACP) |
| Ports | |
| Menge | 48 |
| Typ | 10/100/1000 |
| Ports (zweite) | |
| Menge | 4 |
| Typ | 1 Gigabit / 10 Gigabit SFP+ |
| Bereitgestellte Schnittstelle | |
| Schnittstellen | 1 x USB-C Konsole, 1 x USB-C Konsole, 48 x 10/100/1000 Base-T RJ-45, 48 x 10/100/1000 Base-T RJ-45 |
| Stromversorgungsgerät | |
| Typ | Internes Netzteil |
| Gestellte Leistung | 65 watt |
| Ausgangsstromstärke | 0,5 A |
| Nötige Frequenz | 50/60 Hz |
| Leistungsaufnahme im Betrieb | 20,6 watt |
| Verschiedenes | |
| Farbkategorie | Schwarz |
| Höhe (Rack-Einheiten) | 1 |
| Verschlüsselungsalgorithmus | SSL |
| Authentifizierungsmethode | Secure Shell (SSH), Secure Shell v.2 (SSH2), Secure Shell (SSH), Secure Shell v.2 (SSH2) |
| Kennzeichnung | RFC2925, RFC2925, IEC/EN 60950-1, IEC 60825-1:2007 Class 1, Laser Class 1, RFC768, RFC2925, IEC/EN 60950-1, RFC2925, RFC768, RFC768, Laser Class 1, EN 55022/CISPR 22 Class A, RFC768, IEC 61000-4-8, RFC768, IEC 61000-4-8, IEC/EN 60950-1, RFC2460, EN 55022/CISPR 22 Class A, RFC1591, RFC2460, RFC768, Laser Class 1, EN 55022/CISPR 22 Class A, RFC2460, IEC 61000-4-8, RFC768, IEC 61000-4-8, RFC2460, RFC2460 |
| Abmessungen und Gewicht | |
| Breite | 44,2 cm |
| Tiefe | 24,74 cm |
| Höhe | 4,39 cm |
| Gewicht | 3,42 kg |
| Service und Support | |
| Typ | Begrenzte lebenslange Garantie (in Deutschland gelten die gesetzlichen Gewährleistungsvorschriften) |
| Details zu Service & Support | |
| Service und Support | Begrenzte Garantie - Lebensdauer |
| Umgebungsbedingungen | |
| Min Betriebstemperatur | 0 °C |
| Max. Betriebstemperatur | 45 °C |
| Zulässige Luftfeuchtigkeit im Betrieb | 15 - 95% (nicht kondensierend) |
| Zulässige Luftfeuchtigkeit bei Lagerung | 15 - 90% (nicht kondensierend) |
Produktbeschreibung
HPE Aruba 6100 48G 4SFP+ Switch – Leistungsstarker Managed Access Layer Switch
Der HPE Aruba 6100 48G 4SFP+ Switch ist eine leistungsstarke Lösung für Unternehmensfilialen und KMU-Netzwerke, die zuverlässige Gigabit-Konnektivität mit Hochgeschwindigkeits-Uplinks bietet. Dieser managed Switch überzeugt durch seine skalierbare Architektur und das fortschrittliche Aruba AOS-CX Betriebssystem, das eine einfache Verwaltung und hohe Betriebssicherheit gewährleistet. Mit 48 Gigabit-Ports und 4 flexiblen 1/10-Gigabit SFP+ Uplinks ist der Switch optimal für anspruchsvolle Netzwerkanforderungen ausgelegt.
Der Aruba 6100 Switch bietet eine niedrige Latenz, hohe Paketpufferung und einen anpassungsfähigen Stromverbrauch dank der Aruba ASIC-Technologie. Die integrierte PoE-Unterstützung mit bis zu 740 W ermöglicht die Versorgung von IoT-Geräten, Überwachungskameras und Access Points direkt über Ethernet. Die kompakte Bauform mit 1U-Rackmount sorgt für eine platzsparende Integration in Rechenzentren oder Netzwerkschränke. Zudem ermöglicht die flexible Verwaltung via Aruba Central, NetEdit, Web-GUI oder CLI eine effiziente und automatisierte Netzwerkadministration.
Technische Highlights
- 48 x 10/100/1000 Base-T Ports und 4 x 1/10 Gigabit SFP+ Uplinks für hohe Bandbreite
- Aruba AOS-CX Betriebssystem für einfache, programmierbare und sichere Verwaltung
- Unterstützung von bis zu 740 W IEEE 802.3at PoE Klasse 4 für IoT und Wireless Access Points
- Niedrige Latenzzeiten und hohe Switching-Kapazität für performante Netzwerke
- Vielseitige Managementoptionen: Aruba Central, NetEdit, CLI und Web-GUI
- Layer-2-Funktionen mit statischem Routing, ACLs und IPv6-Unterstützung
- Stapelbar für skalierbare Netzwerkinfrastrukturen
Häufig gestellte Fragen (FAQ)
- Welche Vorteile bietet das Aruba AOS-CX Betriebssystem?
- Das Aruba AOS-CX Betriebssystem sorgt für eine intuitive Bedienung, automatisierte Netzwerkverwaltung und hohe Sicherheit. Es unterstützt moderne APIs für programmierbare Netzwerklösungen und vereinfacht komplexe Konfigurationen.
- Wie unterstützt der Switch PoE für IoT-Geräte?
- Der Switch liefert bis zu 740 W PoE der Klasse 4, was eine zuverlässige Stromversorgung für zahlreiche IoT-Geräte, drahtlose Access Points und Überwachungskameras über Ethernet ermöglicht.
- Ist der Switch für den Einsatz in größeren Netzwerken skalierbar?
- Ja, der HPE Aruba 6100 ist stapelbar und unterstützt eine einfache Erweiterung der Netzwerkinfrastruktur durch kaskadierende Switches, um wachsenden Anforderungen gerecht zu werden.
- Aruba CX Access Layer Switches der Einstiegsklasse
Die HPE Aruba Networking CX 6100 Switch-Serie bietet Gigabit-Konnektivität mit Hochgeschwindigkeits-Uplinks und optionalem PoE, um zuverlässige und praktische kabelgebundene Konnektivität der Einstiegsklasse für Unternehmensfilialen und KMU-Netzwerke bereitzustellen.
Die Verwendung des Aruba AOS-CX-Betriebssystems auf HPE Aruba Networking CX-Switching-Plattformen und Bereitstellungsdomänen bietet eine einfachere und konsistentere Bedienererfahrung.
Vollständig verwaltete Switches der Enterprise-Klasse bieten Layer-2-Funktionen mit Unterstützung für statisches Routing, ACLs, stabile Servicequalität, Verkehrspriorisierung, sFlow- und IPv6-Unterstützung.
Bereitstellung der richtigen Größe mit einer Auswahl an 1U-Modellen mit 12, 24 und 48 Anschlüssen mit praktischen integrierten 1/10-GbE-Uplinks und bis zu 740 W PoE der Klasse 4.
Vereinfachtes Ownership, da weder Lizenzierung noch Abonnement für eine Switch-Software erforderlich sind. - Kraft und Leistung
Die HPE Aruba Networking CX 6100 Switch-Serie wurde mit Aruba ASICs entwickelt, die eine sehr geringe Latenz, eine erhöhte Paketpufferung und einen anpassungsfähigen Stromverbrauch bieten.
Liefern Sie Wireless Access Points und IoT-Geräte mit HPE Aruba Networking CX 6100 Modellen, die bis zu to740W IEEE 802.3at PoE der Klasse 4 für bis zu 30 W pro Anschluss über Ethernet unterstützen.
Vier integrierte Wirespeed 1/10-GbE-Uplinks beseitigen Engpässe auf der Zugriffsebene, auf der Benutzer und Geräte verbunden sind. - Vereinfachte Konfiguration und Verwaltung
Die HPE Aruba Networking CX 6100 Switch-Serie bietet Flexibilität bei der Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, Aruba NetEdit, einer benutzerfreundlichen Web-GUI oder einer CLI nach Industriestandard.
Aruba NetEdit bietet eine Automatisierung, die schnelle netzwerkweite Änderungen ermöglicht und die Einhaltung von Richtlinien nach Netzwerk-Updates verifiziert.
Verwaltung über eine zentrale Ansicht mit Aruba Central über das kabelgebundene LAN, das drahtlose LAN und das WAN.
Reduzieren Sie manuelle IT-Betriebsaufgaben bei der Erstbereitstellung oder laufenden Konfigurationsänderungen, um das Hinzufügen, Verschieben und Ändern mit farblosen Anschlüssen mithilfe lokaler Benutzerrollen und lokaler MAC-Authentifizierung (LMA) zu ermöglichen.
Softwaredefiniert, vorbereitet mit REST-APIs für eine fein abgestimmte Programmierbarkeit von Netzwerkaufgaben.
Hewlett-Packard GmbH Herrenberger Str. 140 71034 Böblingen www.hpe.com/de
Hinweise zur Produktvernetzung und Datennutzung:
https://www.hpe.com/de/de/legal/privacy.html
Anwendungen
System- & Stromkabel
Hubs & Switches
Repeater & Transceiver
Netzwerkzubehör
Netzwerkkabel